Pas d'affichage de température

Questions Techniques / Sondes / Réseaux / Notices

Pas d'affichage de température

Messagede Manu28 » 08 Mar 2018, 09:47

Bonjour

Je reposte ce message car mon problème subsiste.
Je possède depuis 1 mois un HDS Gen 3 avec la nouvelle sonde totalscan (acheté neuf). Cette sonde ne peut être branchée que sur la prise noire (structure).
Lorsque je sélectionne une page pré-enregistrée Lowrance, j'ai bien la fenêtre d'info "Temp °c, mais aucune indication chiffrée :uniquement 3 tirets.
Lorsque je vais sur "edit overlay" puis ajouter, dans l'onglet sondeur : j'ai bien la température de l'eau qui est cochée mais aucune mesure en action de pêche...

J'ai créé une nouvelle page, incluant le structure Scan. En sélectionnant cette fenêtre, je fait à nouveau "edit overlay => ajout..." Dans le menu sondeur, la coche pour température de l'eau n'apparait plus, je n'ai que :
- distance sur l'eau
- fond
- seuil vitesse et
- structure fond


Est ce qu'un utilisateur, ou un pro-staff Lowrance pourrait m'aider svp ?
Merci
Manu
Manu28
 
Messages: 8
Inscription: 18 Fév 2018, 18:37

Re: Pas d'affichage de température

Messagede Manu28 » 12 Mar 2018, 20:45

J’ai acheté Lowrance , je suis sur le forum Lowrance
Et pour autant, aucune réponse à ce problème de température ( que je ne suis pas le seul à avoir)

Merci de votre aide !
Manu28
 
Messages: 8
Inscription: 18 Fév 2018, 18:37

Re: Pas d'affichage de température

Messagede Manu28 » 12 Mar 2018, 20:49

J’ai acheté Lowrance , je suis sur le forum Lowrance
Et pour autant, aucune réponse à ce problème de température ( que je ne suis pas le seul à avoir)

Merci de votre aide !
Manu28
 
Messages: 8
Inscription: 18 Fév 2018, 18:37

Re: Pas d'affichage de température

Messagede Makafish » 12 Mar 2018, 21:24

Tu as fais les mises à jours ?
Makafish
 
Messages: 121
Inscription: 28 Fév 2015, 20:57

Re: Pas d'affichage de température

Messagede Manu28 » 13 Mar 2018, 09:15

Oui, j’ai vérifié la version et il est bien à jour.
Manu28
 
Messages: 8
Inscription: 18 Fév 2018, 18:37

Re: Pas d'affichage de température

Messagede @lain » 13 Mar 2018, 10:45

Même s'il est à jr. Faut la réinstaller. C'est la meilleur solution. De toute façon. Y'en a une nvl sous peu de temps
Avatar de l’utilisateur
@lain
 
Messages: 3309
Inscription: 06 Déc 2011, 19:08


Retourner vers Caractéristiques et Questions Techniques

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité