Image structure scan et down scan pas clair.

Questions Techniques / Sondes / Réseaux / Notices

Re: Image structure scan et down scan pas clair.

Messagede @lain » 16 Oct 2016, 16:53

hugo71 a écrit:J'ai essayé le 800hz sans changer le résultat.

Sur mes logs enregistrés avec le mode simulation, le faites d'essayer différents solutions donne t'il le même effet que si je changeais mes paramètres en direct sur la barque ou si parce que c'est enregistré d'une certaine manière, j'ai moins de possibilités ?

si à la source tes logs sont brouillés, il le resteront, qu'elle que soit tes paramétrage par la suite
stop le sondeur, dans le menu, et regarde l'incidence sur ta page 3D en utilisation
Avatar de l’utilisateur
@lain
 
Messages: 3263
Inscription: 06 Déc 2011, 19:08

Re: Image structure scan et down scan pas clair.

Messagede Pilou019 » 16 Oct 2016, 18:23

Hugo, je t'ai demandé quelles sondes tu avais car j'ai le même probleme que toi. Je m'explique, sur mon bateau j'ai une sonde tm150 et une sonde lSs2 qui sont à l'arrière du bateau et j'ai une autre sonde us2 de mon moteur électrique à l'avant. Quand je pêche avec la sonde us2 en 200kz l'image du Dow scan est parfaite, par contre la tm150 est en marche là c'est le début des problèmes pour le Down : l'image est comme la tienne tu ne vois plus rien ( sympa vu le prix des d'eux sondés!!!). En fait j'ai compris d'où vient le problème, c'est le chirp qui crée ces "parasites" sur l'image du down ou du structure.si tu choisis une fréquence personnalisé dans le menu par ex 155, à ce moment là tu n'a plus de problèmes ton image pour le down est parfaite.
Bien sûr avant de comprendre pourquoi j'avais cette image sur le structure , j'ai appelé le sav de mc technologies qui comme d'habitude ne comprennent rien et disent que je suis le seul à avoir ce probleme. Encore des mecs qui sont meilleurs pour vendre que pour vous aider... ce qui a tendance à m'ennerver quand on connais le prix de ce matons.
Pilou019
 
Messages: 46
Inscription: 29 Jan 2015, 18:48

Re: Image structure scan et down scan pas clair.

Messagede @lain » 17 Oct 2016, 07:41

En fait j'ai compris d'où vient le problème, c'est le chirp qui crée ces "parasites" sur l'image du down ou du structure.si tu choisis une fréquence personnalisé dans le menu par ex 155, à ce moment là tu n'a plus de problèmes ton image pour le down est parfaite.

on peut dire aussi l'inverse !
si t’arrête la sonde us2
plus de problèmes sur le dowscan, même avec le chirp actif
donc la sonde us2 crée les parasites :?
bref
jamais très bon, d'activer 3 sondes (sauf à bloquer la fréquence chirp)
Avatar de l’utilisateur
@lain
 
Messages: 3263
Inscription: 06 Déc 2011, 19:08

Re: Image structure scan et down scan pas clair.

Messagede Pilou019 » 17 Oct 2016, 08:28

Merci pour ta réponse @lain, mais je pense que tu n'as pas compris. En effet lorsque la sonde us2 est active la sonde tm150 elle ne l'est pas et inversement.,par contre la lss2 est toujours active. Quand je pêche avec la us2 je te confirme la tm150 est éteinte et la lss2 marche, là j'ai une vision parfaite du structure. Par contre quand je pêche avec la tm150 qui est à l'arrière du bateau la us2 est éteinte et là la vision du structure est très mauvaise. Donc c'est pour ça que j'en ai conclu que c'est la tm150 qui me brouille le structure quand elle est en chirp ( quand elle est en fréquence personnalisé tout va bien).
Pilou019
 
Messages: 46
Inscription: 29 Jan 2015, 18:48

Re: Image structure scan et down scan pas clair.

Messagede Pilou019 » 17 Oct 2016, 08:28

Merci pour ta réponse @lain, mais je pense que tu n'as pas compris. En effet lorsque la sonde us2 est active la sonde tm150 elle ne l'est pas et inversement.,par contre la lss2 est toujours active. Quand je pêche avec la us2 je te confirme la tm150 est éteinte et la lss2 marche, là j'ai une vision parfaite du structure. Par contre quand je pêche avec la tm150 qui est à l'arrière du bateau la us2 est éteinte et là la vision du structure est très mauvaise. Donc c'est pour ça que j'en ai conclu que c'est la tm150 qui me brouille le structure quand elle est en chirp ( quand elle est en fréquence personnalisé tout va bien).
Pilou019
 
Messages: 46
Inscription: 29 Jan 2015, 18:48

Re: Image structure scan et down scan pas clair.

Messagede @lain » 17 Oct 2016, 11:52

Pilou019 a écrit: que j'en ai conclu que c'est la tm150 qui me brouille le structure quand elle est en chirp ( quand elle est en fréquence personnalisé tout va bien).


j'ai utiliser cette config
lss2 + tm150
jamais eu de problèmes
depuis passer à la lss3D + tm150
fonctionne nickel, mode chirp ou pas

je n'ais pas de propulseur électrique !
Avatar de l’utilisateur
@lain
 
Messages: 3263
Inscription: 06 Déc 2011, 19:08

Re: Image structure scan et down scan pas clair.

Messagede hugo71 » 17 Oct 2016, 15:29

Je crois avoir trouvé la solution, n'ayant aucun problème avant en utilisant la sonde tm150 et l'imagerie, j'ai consulté mes autres logs et j'ai trouvé l'erreur.

Le brouillage du structure scan et down scan date de la mise à jour de la version (3.0) et du passage de logs enregistrés de .SL2 en .SL3.

Toutes mes logs .SL2 sont nets et tous les logs.SL3 sont brouillés.
Avatar de l’utilisateur
hugo71
 
Messages: 31
Inscription: 23 Déc 2012, 17:29
Localisation: Mâcon

Re: Image structure scan et down scan pas clair.

Messagede @lain » 17 Oct 2016, 19:02

le .sl3, c'est un format utilisé pour le 3D
pour le visionner, il te faut la blaxbox 3D active en AR plan, et pas seulement la dernière mise à jr HDS (le HDS seul, ne peut le décoder)
Dernière édition par @lain le 17 Oct 2016, 19:07, édité 1 fois.
Avatar de l’utilisateur
@lain
 
Messages: 3263
Inscription: 06 Déc 2011, 19:08

Re: Image structure scan et down scan pas clair.

Messagede Pilou019 » 17 Oct 2016, 19:07

Bonsoir @lain, ce qui m'intéresse ce n'est pas de savoir si tu as eu ce même problème, mais c'est d'essayer de comprendre pourquoi nous sommes ennuyé par ce problème. Pour rappel j'ai un hds 12 et 7 et deux sondes( lss2 et tm150) d'une valeur de d'environ 5500€ voilà la raison pour laquelle je cherche désespérément à trouver une soulution . Merci encore pour ta compréhension
Pilou019
 
Messages: 46
Inscription: 29 Jan 2015, 18:48

Re: Image structure scan et down scan pas clair.

Messagede @lain » 17 Oct 2016, 19:35

difficile d'être motivé, à trouver une solution
l'absence de réponses à ce post !, n'est pas un encouragement
la tm150 est elle vraiment fonctionnel ??? (tu dis utiliser le chirp, mais sans être en mesure de sélectionner une sonde chirp)
viewtopic.php?f=30&t=3781&p=19199#p19199
Avatar de l’utilisateur
@lain
 
Messages: 3263
Inscription: 06 Déc 2011, 19:08

PrécédenteSuivante

Retourner vers Caractéristiques et Questions Techniques

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron