J ai perdu ma sonde 3D

Questions Techniques / Sondes / Réseaux / Notices

J ai perdu ma sonde 3D

Messagede ersheltie » 29 Avr 2018, 16:08

Bonjour
Depuis la semain dernier je n ai plus l affichage de ma sonde 3D
Mes 2 autre sonde chirp fonction mais plus rien en 3 D

Lors de ma dernière sortie j ai eu un problème électrique ( une cosse de masse desserrer) j ai donc couper l hds pour éviter de le griller car il me fessait des écran noir de d une seconde
Est ce que sa peut avoir griller quelque chose
Ou alors pourriez vous m aider à me dépanner
Merci
ersheltie
 
Messages: 27
Inscription: 29 Fév 2016, 18:27

Re: J ai perdu ma sonde 3D

Messagede @lain » 29 Avr 2018, 18:44

vérifie dans source 3D, que tu vois la black box avec l'identifiant de mise a jr
S3D.........
Image
Avatar de l’utilisateur
@lain
 
Messages: 3335
Inscription: 06 Déc 2011, 19:08

Re: J ai perdu ma sonde 3D

Messagede ersheltie » 02 Mai 2018, 05:41

bonjour alain
la black box n'est pas presente on me propose que "cette uniter "
les voyant de la box clignote lentement

pensez vous que cela puisse etre du au fait que j'avait une cosse de masse desserer qui me fesait des micro coupure de l'hds
la box aurait t'elle flasher
:cry: :cry:
ersheltie
 
Messages: 27
Inscription: 29 Fév 2016, 18:27

Re: J ai perdu ma sonde 3D

Messagede @lain » 02 Mai 2018, 06:33

Vérifie que les deux fils jaunes sont connectés
Essaye l'ensemble hds black box sur une autre batterie. Elle est peut être faiblarde. Ou la connectique pose problème. Pas besoin de sonde
Sinon sav
Avatar de l’utilisateur
@lain
 
Messages: 3335
Inscription: 06 Déc 2011, 19:08


Retourner vers Caractéristiques et Questions Techniques

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron