image non stabilité à plus de 20m de hauteur d'eau ??

Questions Techniques / Sondes / Réseaux / Notices

image non stabilité à plus de 20m de hauteur d'eau ??

Messagede GG14 » 15 Juil 2013, 14:48

Bonjour,
Une petite question : j'ai un Elite 7X, qui d'ailleurs fonctionne très bien mais quand je suis en inférieur à 10m dès que j'arrête de circuler, la sonde se cale tout de suite mais quand je suis sur une épave à 20/25m, l'image à du mal à se recaler, parfois même cela ne vient pas, je suis toujours sur 83, dois-je le régler autrement quand la hauteur d'eau augmente ???
Merci pour vos réponses
GG14
 
Messages: 13
Inscription: 25 Mai 2013, 07:47

Re: image non stabilité à plus de 20m de hauteur d'eau ??

Messagede HairTooK » 16 Juil 2013, 13:16

Il est surtout important de passer en 200KHZ

le 83 a du mal à passer au delà des 10m et encore souvent 8m même

ton problème devrait aller mieux aprés changement de la fréquence ;)

@+
Avatar de l’utilisateur
HairTooK
Administrateur du site
 
Messages: 1894
Inscription: 01 Sep 2011, 05:34
Localisation: (22) BINIC

Re: image non stabilité à plus de 20m de hauteur d'eau ??

Messagede GG14 » 16 Juil 2013, 14:28

Merci beaucoup, c'est exactement la réponse que je pensais entendre mais je préférais avoir une confirmation, sympa, Merci l'Ami
GG14
 
Messages: 13
Inscription: 25 Mai 2013, 07:47


Retourner vers Caractéristiques et Questions Techniques

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité