Problème de profondeur élite 5 hdi

Questions Techniques / Sondes / Réseaux / Notices

Problème de profondeur élite 5 hdi

Messagede waco » 02 Avr 2019, 17:37

Bonjour. J'ai un élite 5 HDi avec une sonde 50/ 200 comme neuf. Je l'ai installé sur mon bateau. En mode de profondeur automatique, il marque moins de 1 mètre alors qu'il y a 20 ou 30 mètres de profondeur. Lorsque je passe la hauteur d'eau en manuel, je valide et repasse en auto pour que ça marche. De es que l'on navigue vite pour changer de poste, ça recommence. Merci
waco
 
Messages: 15
Inscription: 04 Nov 2016, 18:00

Re: Problème de profondeur élite 5 hdi

Messagede @lain » 02 Avr 2019, 19:01

c'est surtout une question d'instal sonde
descend la de quelques mm, et incline la un peu, pour qu'elle chasse les bules, comme ceci
Image
Avatar de l’utilisateur
@lain
 
Messages: 3572
Inscription: 06 Déc 2011, 19:08

Re: Problème de profondeur élite 5 hdi

Messagede waco » 03 Avr 2019, 10:29

Merci. Le fait que si J'allume le sondeur, bateau a l'arrêt en pleine mer et qu'il fasse pareil, signifie t il quelque chose ? Merci
waco
 
Messages: 15
Inscription: 04 Nov 2016, 18:00

Re: Problème de profondeur élite 5 hdi

Messagede waco » 08 Avr 2019, 09:41

Merci
waco
 
Messages: 15
Inscription: 04 Nov 2016, 18:00

Re: Problème de profondeur élite 5 hdi

Messagede nicolas51300 » 08 Avr 2019, 11:36

si ta sonde est correctement instalée, verifie que le sondeur dispose de la derniere mise a jours et fais un reset, cela corrige enormement de probleme
Avatar de l’utilisateur
nicolas51300
 
Messages: 81
Inscription: 02 Mar 2013, 19:11
Localisation: marne 51


Retourner vers Caractéristiques et Questions Techniques

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité