panne sur lss 1

Questions Techniques / Sondes / Réseaux / Notices

panne sur lss 1

Messagede medelan » 15 Aoû 2018, 07:16

bonjour a tous
je n'ai plus d'affichage sur mon boitier de scan lss1 j'ai vérifié l'alimentation 12 v elle est bonne .Sur le hds 7 j'ai le message "pas de source" est ce que quelqu'un peu faire un devis pour réparation si oui ou dois-je m'adresser j'habite près de Brest dans le Finistère.

bonne journée
medelan
 
Messages: 16
Inscription: 16 Fév 2013, 09:29

Re: panne sur lss 1

Messagede @lain » 15 Aoû 2018, 18:58

si tu trouves un réparateur, je suis preneur, ayant le même soucis hds8 gen1 structure scan lss1
Avatar de l’utilisateur
@lain
 
Messages: 3359
Inscription: 06 Déc 2011, 19:08

Re: panne sur lss 1

Messagede medelan » 14 Sep 2018, 09:22

aucune réponse obsolescence programmée ou quoi ? apparemment pas de solution les prix sont pourtant a la hauteur sont ils meilleurs chez hummumbird quelqu'un aurai des retours
medelan
 
Messages: 16
Inscription: 16 Fév 2013, 09:29

Re: panne sur lss 1

Messagede @lain » 14 Sep 2018, 16:45

En tous cas mon hds8. De première generation.
Ne donne aucun signe d'obsolescence
Il fonctionne très bien
Pourtant je lui fait pas de cadeaux
J'apprécie d'avoir des prises sonde. tjr compatibles avec les derniers combinés sortis
C'est loin d'être le cas, chez la concurrence :mrgreen:
Avatar de l’utilisateur
@lain
 
Messages: 3359
Inscription: 06 Déc 2011, 19:08

Re: panne sur lss 1

Messagede medelan » 27 Sep 2018, 08:05

c'est pas ma question je veux juste trouver quelqu'un pour réparer l'appareil pas entendre que chez lowrance c'est les meilleurs
medelan
 
Messages: 16
Inscription: 16 Fév 2013, 09:29

Re: panne sur lss 1

Messagede medelan » 10 Nov 2018, 17:29

c'est bon réparé trop hâte d'essayer en mer
medelan
 
Messages: 16
Inscription: 16 Fév 2013, 09:29


Retourner vers Caractéristiques et Questions Techniques

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 0 invités

cron