probleme p75m

Questions Techniques / Sondes / Réseaux / Notices

probleme p75m

Messagede alex33 » 31 Mai 2019, 13:24

bonjour,
voila j étais sur une sonde p79 et je suis passé sur une sonde p75m chirp pour gagner en efficacité .
hors je m aperçois que je ne vois rien sur le 2d même en augmentant la sensibilité !!
sur la photos ci joint sur le down on voit bien les echos de bar et sur le 2d rien.
j ai raté quelque chose ? si vos avis pouvaient m'éclairer
P_20190530_074530_1.jpg
alex33
 
Messages: 54
Inscription: 20 Avr 2012, 13:15

Re: probleme p75m

Messagede Jonesy33 » 08 Juin 2019, 17:28

Quel est le cône de détection de la 75M, et celui du down ?

Tu eux nous donner tes réglages du 2D (défilement, sensibilité, palette de couleur, etc.) et nous faire une photo en grand du 2D tous seul que l'on se rende mieux compte svp ?

A première vue, ta sonde ma parait bonne, à voir pour le reste.

Pas inutile comme question : c'est quoi comme sondeur que tu as ?

Et perso, dans 10m d'eau, j'ai rarement eu du bar qui a marqué au sondeur (HDS9Carbon + B75H)

@++
Jonesy33
 
Messages: 151
Inscription: 29 Juil 2015, 20:41

Re: probleme p75m

Messagede alex33 » 13 Aoû 2019, 16:47

P_20190813_183352_1.jpg
alex33
 
Messages: 54
Inscription: 20 Avr 2012, 13:15

Re: probleme p75m

Messagede alex33 » 13 Aoû 2019, 16:48

P_20190813_183451_1.jpg
alex33
 
Messages: 54
Inscription: 20 Avr 2012, 13:15

Re: probleme p75m

Messagede alex33 » 13 Aoû 2019, 16:58

pour le 2d je sors demain , je ferai une photo.
c est un hds12 gen 3
faisceau 24 a 16 degré
alex33
 
Messages: 54
Inscription: 20 Avr 2012, 13:15

Re: probleme p75m

Messagede @lain » 13 Aoû 2019, 18:04

alex33 a écrit:
P_20190813_183352_1.jpg

pas franchement top. une sonde 600W chirp dans seulement 2m d'eau, et un ping maxi ?
Avatar de l’utilisateur
@lain
 
Messages: 3537
Inscription: 06 Déc 2011, 19:08

Re: probleme p75m

Messagede alex33 » 19 Aoû 2019, 15:25

en fait les deux photos de réglage sont faites a la maison sonde non branchée, c était juste pour répondre a la question .
alex33
 
Messages: 54
Inscription: 20 Avr 2012, 13:15

Re: probleme p75m

Messagede alex33 » 19 Aoû 2019, 17:19

sur la photo du début de post il y a 7.70m .
CA peut venir du ping ?
alex33
 
Messages: 54
Inscription: 20 Avr 2012, 13:15

Re: probleme p75m

Messagede @lain » 19 Aoû 2019, 19:47

tu as quelques échos visibles sur le 2D
diminue la sensibilité, l'mage deviendra lisible
au vue des captures , cela semble agité comme météo
sur le down, t'as 45° d'angle, possible que tu ne retrouves pas tous les échos! dans le cone de 24° maxi du 2d, y'a que 7m de profondeur
le ping est fonction de ta vitesse de déplacement, si t'es en dérive, je mettrais 12 dans si peu de profondeur
par contre si tu fais route à 20nds, augmente le, afin de ne pas perdre le fond
Avatar de l’utilisateur
@lain
 
Messages: 3537
Inscription: 06 Déc 2011, 19:08


Retourner vers Caractéristiques et Questions Techniques

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot], Majestic-12 [Bot] et 3 invités

cron