Problème défilement image

Questions Techniques / Sondes / Réseaux / Notices

Re: Problème défilement image

Messagede Méchant Malade » 19 Déc 2019, 17:55

As-tu essayer de débrancher ta sonde structure et utiliser ta 2 D seulement?
André
Montréal, Québec
Avatar de l’utilisateur
Méchant Malade
 
Messages: 396
Inscription: 31 Jan 2013, 00:47
Localisation: Montréal, Québec

Re: Problème défilement image

Messagede Nenel » 24 Déc 2019, 13:18

Plus d'idée pour me venir en aide ?
Nenel
 
Messages: 13
Inscription: 11 Oct 2014, 06:26

Re: Problème défilement image

Messagede Méchant Malade » 24 Déc 2019, 18:27

J’ai relu ton 1er post et je suspecte fortement une baisse de voltage; tous les HDS touch sont très sensibles au baisse de voltage
André
Montréal, Québec
Avatar de l’utilisateur
Méchant Malade
 
Messages: 396
Inscription: 31 Jan 2013, 00:47
Localisation: Montréal, Québec

Re: Problème défilement image

Messagede Nenel » 01 Jan 2020, 12:15

Cela se passe également moteur tournant, donc avec l'alternateur qui débité 13,8 volts.
Nenel
 
Messages: 13
Inscription: 11 Oct 2014, 06:26

Re: Problème défilement image

Messagede Méchant Malade » 01 Jan 2020, 15:55

Est-ce que tu télécharges la mise à jour sur une carte par wifi ou directement à partir de ton pc?
Tu pourrais formater ta carte pour partir frais; tu formates en Fat32
Tu n'as pas essayé ma suggestion soit de débrancher ta sonde de structure
Une fois la dernière mise à jour ré-installée sauve tes wpts et settings et fait un hard reset
André
Montréal, Québec
Avatar de l’utilisateur
Méchant Malade
 
Messages: 396
Inscription: 31 Jan 2013, 00:47
Localisation: Montréal, Québec

Re: Problème défilement image

Messagede Nenel » 02 Jan 2020, 09:19

J'ai fais les mises à jour par les deux systèmes, wifi et sd, mais je n'avais pas formaté ma carte, j'essayerai dès que possible. Quant au débranchement de la sonde (désolé, je n'avais pas vu ton message), oui je l'ai tenté mais en vain.
Merci pour ton aide
Nenel
 
Messages: 13
Inscription: 11 Oct 2014, 06:26

Re: Problème défilement image

Messagede Méchant Malade » 02 Jan 2020, 13:56

Ne fait pas la mise à par wifi
André
Montréal, Québec
Avatar de l’utilisateur
Méchant Malade
 
Messages: 396
Inscription: 31 Jan 2013, 00:47
Localisation: Montréal, Québec

Re: Problème défilement image

Messagede Nenel » 19 Jan 2020, 09:12

J'ai réinstallé la dernière mise à jour avec une carte formatée, mais cela n'a rien changé. Un revendeur m'a dit que les différences de tension émises par le moteur pouvait être une cause, je vais donc acheter une batterie pour y brancher que le sondeur. Je croise les doigts.
Nenel
 
Messages: 13
Inscription: 11 Oct 2014, 06:26

Re: Problème défilement image

Messagede Nenel » 27 Jan 2020, 09:15

Pour clôturer ce sujet, j'ai acheté une batterie dédiée uniquement aux sondeurs, et il s'avère que mon problème est quasiment réglé, le défilement ne s'est arrêté qu'une seule fois sur 15 heures de fonctionnement. Merci à tout le monde pour l'aide et les conseils que vous m'avez apportés.
Nenel
 
Messages: 13
Inscription: 11 Oct 2014, 06:26

Re: Problème défilement image

Messagede Méchant Malade » 27 Jan 2020, 11:57

Méchant Malade a écrit:J’ai relu ton 1er post et je suspecte fortement une baisse de voltage; tous les HDS touch sont très sensibles au baisse de voltage

J'avais pas mal trouvé le problème
André
Montréal, Québec
Avatar de l’utilisateur
Méchant Malade
 
Messages: 396
Inscription: 31 Jan 2013, 00:47
Localisation: Montréal, Québec

PrécédenteSuivante

Retourner vers Caractéristiques et Questions Techniques

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 1 invité